Dieses Forum wird in Kürze abgestellt!
Die Registrierung neuer Benutzer ist nicht mehr möglich.
Alle Foren, außer "Vorschläge und Anregungen", sind schreibgeschützt und somit nur noch lesbar.

Suchfunktion hakt

Beiträge rund um den Verwaltenmodus
Forumsregeln
Je nach Dateiformat, kann die Bilderverwaltung unterschiedlich sein. Nenne deshalb bitte das von dir benutzte Dateiformat.

Themenstarter
bougi
Beiträge: 29
Registriert: So 18. Aug 2013, 16:41

Re: Suchfunktion hakt

Beitragvon bougi » Mi 26. Feb 2014, 23:11

Uff... *SchweißvonderStirnwisch*... und ich hatte schon wieder das Schlimmste befürchtet.
Doch, eingebettet hatte ich immer. Dann müsste das ja mit Katalogisieren zu retten sein.

Danke!




Themenstarter
bougi
Beiträge: 29
Registriert: So 18. Aug 2013, 16:41

Re: Suchfunktion hakt

Beitragvon bougi » Mo 2. Jun 2014, 23:01

Hallo mal wieder,

alle (halbe) Jahre wieder... die Sache mit der Suchfunktion. Es treibt mich an den Rand der Verzweiflung.

Nach Katalogisieren hat es eine Zeitlang funktioniert. Und jetzt geht wieder nichts. Ich habe keine Ahnung warum. ACDSee rödelt und sucht, stundenlang ist da oben die blaue Fortschrittsleiste mit dem Text "Informationen werden abgerufen" zu sehen, ohne dass irgendwas passiert. Eine einfache Stichwortsuche in einem kleinen Ordner von weniger als 100 Bildern - das müsste doch eine Sache von Sekunden sein.

Nun weiß ich nicht mehr weiter. Was läuft da jetzt wieder falsch?

Danke und Gruß,
bougi


Themenstarter
bougi
Beiträge: 29
Registriert: So 18. Aug 2013, 16:41

Re: Suchfunktion hakt

Beitragvon bougi » Di 30. Sep 2014, 15:53

Es ist zum Mäusemelken... :( :roll: :? :shock: :(

Es geht einfach nicht. Ich kann Daten katalogisieren, soviel ich will - die Suchfunktion tut's einfach nicht.
Selbst in einem wirklich kleinen Ordner findet ACDSee nichts, sondern rotiert und rotiert ohne Ergebnisse.

Ich bin jetzt schon kurz davor, auf die Suche nach einem anderen Programm zu gehen. Das kann's doch nicht sein!

Hat nicht vielleicht doch irgendjemand noch eine klitzekleine Idee für mich?
Irgendwas, was ich übersehen habe, womöglich irgendwas völlig Banales (so wie: Hast Du den Stecker in der Steckdose?)?

Danke nochmal und Gruß,
bougi


Themenstarter
bougi
Beiträge: 29
Registriert: So 18. Aug 2013, 16:41

Re: Suchfunktion hakt

Beitragvon bougi » Do 28. Apr 2016, 21:44

2013... 2014... jetzt haben wir 2016, und es funktioniert immer noch nicht. :-(

Ich brauche die Suchfunktion zwar nur sehr unregelmäßig (wie Ihr an den sehr unregelmäßig wiederkehrenden Anfragen seht), aber wenn ich sie brauche, wäre es schon ganz nett, wenn sie mal was tun würde!

Ich wäre ja gerne auch bereit, eine neue Programmversion zu kaufen, wenn ich denn die Gewähr hätte, dass sie dann funktioniert!
(Mit Demoversionen bin ich nach einigen schlechten Erfahrungen etwas vorsichtig geworden).

Hat irgendjemand noch eine Idee für mich? Was ratet Ihr mir? Gibt's noch einen Trick, den ich probieren könnte? Oder irgendetwas, das ich übersehen habe?
Oder sollte ich lieber gleich zu einem anderen Programm wechseln? :-(

Gruß,
bougi


Zurück zu „Bildverwaltung“



Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste

Anmelden