Dieses Forum wird in Kürze abgestellt!
Die Registrierung neuer Benutzer ist nicht mehr möglich.
Alle Foren, außer "Vorschläge und Anregungen", sind schreibgeschützt und somit nur noch lesbar.

ACDsee pro 6 läuft nicht mehr

Hier geht es um die Installation der Programme und die Übernahme der bereits vorhandenen Daten.
Forumsregeln
Beschreibe bitte kurz deine Hardwareausstattung, das benutze Betriebssystem und nenne die Version von ACDSee.

Themenstarter
sube
Beiträge: 9
Registriert: Fr 26. Apr 2013, 09:50

ACDsee pro 6 läuft nicht mehr

Beitragvon sube » Sa 2. Nov 2013, 12:28

Hallo und guten Tag an alle,

habe ein Problem, für dessen Beseitigung mir i.M. nichts mehr einfällt.
Vielleicht kann mir von Euch jemand wieder auf die Sprünge helfen.

Hardware : Laptop Sony Vaio Intel core 2duo centrino mit 16,4" Full HD 1080 Bildschirm.

Nach Installation eines 2.Monitors (27" IPS LG277L) und Abschaltung der Laptopanzeige
laufen alle Programme normal auf dem 27"-er. Nur ACDsee pro6 stellt sich nach Aufruf in
die rechte Bildschirmecke und verweigert jeglichen Zugriff ob mit Maus oder Tastatur.
Ich kann nur noch über den Taskmanager das Programm beenden.(Im Taskmanager wird das
Programm als ausgeführt angezeigt.) Mit pro 5 dasselbe.

Für jeden Hinweis wäre ich dankbar.

mfg




Themenstarter
sube
Beiträge: 9
Registriert: Fr 26. Apr 2013, 09:50

Re: ACDsee pro 6 läuft nicht mehr

Beitragvon sube » Sa 2. Nov 2013, 17:21

ENTWARNUNG !!

Nach wiederholten Hardware-Resets erwachte ACDsee wieder, als wenn nichts gewesen wäre.
Habe keine Einstellungsveränderungen vorgenommen.
Was für ein Eigenleben haben die Programmierer doch in diese Software implementiert.
Für mich immer wieder mal neue Rätsel und Überraschungen.

mfg

sube


Zurück zu „Installation und Update“



Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast

Anmelden