Dieses Forum wird in Kürze abgestellt!
Die Registrierung neuer Benutzer ist nicht mehr möglich.
Alle Foren, außer "Vorschläge und Anregungen", sind schreibgeschützt und somit nur noch lesbar.

Avatar einfügen

Benutzeravatar

Themenstarter
hedire
Beiträge: 9
Registriert: Do 2. Mai 2013, 17:59
Wohnort: Gütersloh

Avatar einfügen

Beitragvon hedire » Fr 3. Mai 2013, 13:15

Hallo, ich habe eine Frage

Ich möchte im Persönlichen Bereich - Profil - Avatar ändern ein Bild in der geforderten Größe 90 x 90 Pixel bzw. max 6 KiB einstellen.

Leider wird mein Avatar nicht geladen.

Was mache ich falsch bzw. wie muss ich es machen

Danke für die Hilfe

hedire


ACDSee Pro 6
Canon EOS 1100d
Homepage: www.dieters-ärmelabzeichen-luftrettung.de

Benutzeravatar

Emil
Administrator
Beiträge: 607
Registriert: Do 28. Mär 2013, 09:55
Wohnort: zwischen den Meeren

Re: Avatar einfügen

Beitragvon Emil » Fr 3. Mai 2013, 13:45

Ich hab's gerade nochmal ohne Probleme mit einem PNG geschafft ... ich schau mal ins Protokoll und melde mich nochmal.

[Edit]
Ich kann leider gar nichts finden. Welches Datei-Format hat dein Avatar?
Gruß, Emil
Equipment: W7-64, ACUlti8-64, Exiftool, D800 und 'ne Menge Kleinkram.
Frage beantwortet? Dann setzte bitte einen Haken Bild an den Beitrag, der dir geholfen hat.

Benutzeravatar

Themenstarter
hedire
Beiträge: 9
Registriert: Do 2. Mai 2013, 17:59
Wohnort: Gütersloh

Re: Avatar einfügen

Beitragvon hedire » Fr 3. Mai 2013, 17:29

ich habe unter jpeg und png gespeichert
ACDSee Pro 6
Canon EOS 1100d
Homepage: www.dieters-ärmelabzeichen-luftrettung.de

Benutzeravatar

Emil
Administrator
Beiträge: 607
Registriert: Do 28. Mär 2013, 09:55
Wohnort: zwischen den Meeren

Re: Avatar einfügen

Beitragvon Emil » Fr 3. Mai 2013, 21:22

Sehr seltsam. Bei mir hat es gerade nochmal hiermit wunderbar geklappt:
Screenshot.jpg

Nach drücken auf "Absenden" dauert es ein paar Sekunden bis diese Seite wieder erscheint und das Avatar angezeigt wird.

Bekommst du irgend eine Fehlermeldung?
Gruß, Emil
Equipment: W7-64, ACUlti8-64, Exiftool, D800 und 'ne Menge Kleinkram.
Frage beantwortet? Dann setzte bitte einen Haken Bild an den Beitrag, der dir geholfen hat.

Benutzeravatar

Themenstarter
hedire
Beiträge: 9
Registriert: Do 2. Mai 2013, 17:59
Wohnort: Gütersloh

Re: Avatar einfügen

Beitragvon hedire » Sa 4. Mai 2013, 08:32

nach der reduzierung auf 2 kib wurde es nun geladen!
danke für die hilfe
hedire
ACDSee Pro 6
Canon EOS 1100d
Homepage: www.dieters-ärmelabzeichen-luftrettung.de

Benutzeravatar

Emil
Administrator
Beiträge: 607
Registriert: Do 28. Mär 2013, 09:55
Wohnort: zwischen den Meeren

Re: Avatar einfügen

Beitragvon Emil » So 5. Mai 2013, 15:16

Wunderbar. Danke für die Rückmeldung.
Gruß, Emil
Equipment: W7-64, ACUlti8-64, Exiftool, D800 und 'ne Menge Kleinkram.
Frage beantwortet? Dann setzte bitte einen Haken Bild an den Beitrag, der dir geholfen hat.


Zurück zu „Probleme mit dem Forum?“



Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast

Anmelden