Dieses Forum wird in Kürze abgestellt!
Die Registrierung neuer Benutzer ist nicht mehr möglich.
Alle Foren, außer "Vorschläge und Anregungen", sind schreibgeschützt und somit nur noch lesbar.

Das Forum ist umgeleitet!

Hier ist die Pinnwand an der Ihr Eure Vorschläge zur Verbesserung des Forums beschreiben und diskutieren könnt.
Benutzeravatar

Themenstarter
Unblind
Administrator
Beiträge: 94
Registriert: Mi 27. Mär 2013, 06:51
Wohnort: Saarbrücken
Kontaktdaten:

Das Forum ist umgeleitet!

Beitragvon Unblind » Sa 19. Okt 2013, 12:31

Falls es jemand noch nicht gemerkt hat...
Ich habe mal provisorisch das Forum auf meinen anderen Server Pferdeknipser.de um gelegt.
Der Grund ist eigentlich recht geringfügig. Wie ihr sicher mitbekommen habt, unterstützt mich Emil bei der Administration des Forums. Um ihm auch Zugang zu den Daten zu geben, lege ich das Forum in einen unkritischen Bereich, in dem er sich problemlos kreativ betätigen kann, ohne meine Homepage zu stören.

Ich hoffe auf Euer Verständnis, wenn es anfangs ein bisschen holpert.
Wenn es Probleme gibt, dann meldet Euch bitte per Mail bei mir. (info@unblind.de)

LG
Peter


Liebe Grüße
Peter Becker
http://www.unblind.de

Benutzeravatar

losch
Beiträge: 167
Registriert: Do 28. Mär 2013, 08:12
Wohnort: Isernhagen

Re: Das Forum ist umgeleitet! - Es holpert ein wenig bei mir

Beitragvon losch » So 20. Okt 2013, 13:13

Neuerdings muss ich mich ständig neu anmelden, obwohl ich nur die Seite aktualisiere und meine Anmeldungsoption auf automatisch angemeldet bleiben steht.

Beste Grüße
losch

Benutzeravatar

Arno
Beiträge: 41
Registriert: Do 28. Mär 2013, 10:16
Wohnort: Biebertal

Re: Das Forum ist umgeleitet! - Es holpert ein wenig bei mir

Beitragvon Arno » So 20. Okt 2013, 16:23

losch hat geschrieben:Neuerdings muss ich mich ständig neu anmelden, ...


Bei mir leider auch :o
Ultimate 10 auf Win10Pro64
VG Arno

Benutzeravatar

Themenstarter
Unblind
Administrator
Beiträge: 94
Registriert: Mi 27. Mär 2013, 06:51
Wohnort: Saarbrücken
Kontaktdaten:

Re: Das Forum ist umgeleitet!

Beitragvon Unblind » So 20. Okt 2013, 17:48

Danke!
Ja, es funktioniert alles, nur das nicht.
Ich fliege auch laufend raus. Jemand eine Idee?
Liebe Grüße
Peter Becker
http://www.unblind.de

Benutzeravatar

Themenstarter
Unblind
Administrator
Beiträge: 94
Registriert: Mi 27. Mär 2013, 06:51
Wohnort: Saarbrücken
Kontaktdaten:

Re: Das Forum ist umgeleitet!

Beitragvon Unblind » So 20. Okt 2013, 18:22

Ich habe jetzt mal den alten Zustand wieder hergestellt.
Es schein irgendwie damit dazu zu tun haben, dass ein Verzeichnis mit der alten Domain gefordert wird.
Muss weiter schauen...
Liebe Grüße
Peter Becker
http://www.unblind.de

Benutzeravatar

Themenstarter
Unblind
Administrator
Beiträge: 94
Registriert: Mi 27. Mär 2013, 06:51
Wohnort: Saarbrücken
Kontaktdaten:

Re: Das Forum ist umgeleitet!

Beitragvon Unblind » So 20. Okt 2013, 18:39

Bei uns im Saarland sagt man: Rin in die Kartoffele, raus aus de Kartoffele...

Also... läuft jetzt wieder auf dem Pferdeknipser. Ich habe die Ursache gefunden, falsche Einträge in den Einstellungen.
Wenn es weiter hakelt, sagt bitte Bescheid.
Danke!
Liebe Grüße
Peter Becker
http://www.unblind.de

Benutzeravatar

Arno
Beiträge: 41
Registriert: Do 28. Mär 2013, 10:16
Wohnort: Biebertal

Re: Das Forum ist umgeleitet!

Beitragvon Arno » So 20. Okt 2013, 20:05

Positiv, das automatische Anmelden wird wieder unterstützt. Danke
Ultimate 10 auf Win10Pro64
VG Arno


Zurück zu „Vorschläge und Anregungen“



Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast

Anmelden